Login

  

Hay algun problema con thesubfactory?





Thread creado por AngelYong el 02/01/2018 07:07:01 pm. Lecturas: 958. Mensajes: 9. Favoritos: 0





02/01/2018 07:07:01 pm 
       1                           
AngelYong


Miembro desde: 24/04/2006

Threads abiertos: 1
Mensajes: 8  
Subtítulos subidos: 12
Threads Favoritos: 0





Abro este porque no encontré ninguna informacion relacionada con mi problema.
Desde ayer al intentar entrar en la pagina thesubfactory.net me aparece un cartel que dice:

Account Suspended

This Account has been suspended.
Contact your hosting provider for more information.


Si alguien tiene el mismo problema o se entera de algo me avisa por este medio por favor.
Gracias.

Ultima edición por AngelYong el 11/01/2018 05:47:00 , editado 1vez
11 1



02/01/2018 08:25:38 pm 
       1                           
clarko


Miembro desde: 22/12/2003

Threads abiertos: 320
Mensajes: 13313  
Subtítulos subidos: 0
Threads Favoritos: 340





AngelYong escribió:
Habro ....





AngelYong escribió:
Si alguien tiene el mismo problema o se entera de algo me avisa por este medio por favor.Gracias.


Probablemente no pagaron el Hosting. Cada año por estas fecha hacian recaudación para pagarlo.
Al parecer como a todos, les llegó la hora, aunque aquí postean también sus subs.......


03/01/2018 04:27:03 am 
       0                           
AngelYong


Miembro desde: 24/04/2006

Threads abiertos: 1
Mensajes: 8  
Subtítulos subidos: 12
Threads Favoritos: 0





clarko escribió:
AngelYong escribió: Habro .... AngelYong escribió: Si alguien tiene el mismo problema o se entera de algo me avisa por este medio por favor.Gracias. Probablemente no pagaron el Hosting. Cada año por estas fecha hacian recaudación para pagarlo.Al parecer como a todos, les llegó la hora, aunque aquí postean también sus subs.......


Que problema. Espero que lo resuelvan. Esta pagina tenía muchas limitaciones quizas presupuestarias como dices, pero muy buena seleccion de series y muy buenas criticas.
Gracias por tu respuesta.


03/01/2018 08:34:22 am 
       0                           
Kantico


Miembro desde: 20/09/2006

Threads abiertos: 18
Mensajes: 1338  
Subtítulos subidos: 1
Threads Favoritos: 0





Es por el pago del hosting o alguna infracción respecto de los contenidos. Pero en absoluto implica que tenga que ser de caracter permanente esto. El tiempo dirá ¿Googleaste a ver si hay alguna info oficial por ahí?


03/01/2018 09:17:25 am 
       0                           
Lo mismo pasó hace poco con psarips (sitio de ripeos en x265) y al querer ingresar al sitio salia el mismo mensaje... Segun ellos era porque estaban haciendo mantenimiento del servidor, por lo que seguramente esto mismo está pasando con tsf o como ya dijeron mas arriba...


04/01/2018 04:49:27 pm 
       0                           
Kendrix


Miembro desde: 18/04/2015

Threads abiertos: 0
Mensajes: 9  
Subtítulos subidos: 40
Threads Favoritos: 0



elgrone escribió:
Lo mismo pasó hace poco con psarips sitio de ripeos en x265 y al querer ingresar al sitio salia el mismo mensaje... Segun ellos era porque estaban haciendo mantenimiento del servidor, por lo que seguramente esto mismo está pasando con tsf o como ya dijeron mas arriba...


ojalá vuelva PSARIPS era muy bueno, de ahí me bajaba muchas cosas en x265,


04/01/2018 07:55:30 pm 
       1                           
Gillian27


Miembro desde: 05/05/2013

Threads abiertos: 7
Mensajes: 34  
Subtítulos subidos: 12
Threads Favoritos: 0





Tal vez no te abre por tus horrores de ortografía abro va sin H


07/01/2018 01:43:33 pm 
       0                           
ZerOMegA


Miembro desde: 21/10/2004

Threads abiertos: 6
Mensajes: 3385  
Subtítulos subidos: 105
Threads Favoritos: 0





Acabo de entrar sin problemas.


11/01/2018 05:49:04 am 
       0                           
AngelYong


Miembro desde: 24/04/2006

Threads abiertos: 1
Mensajes: 8  
Subtítulos subidos: 12
Threads Favoritos: 0





Gillian27 escribió:
Tal vez no te abre por tus horrores de ortografía abro va sin H




Soy un animal. Ya corregí la salvajada que escribí sin pensar.
Ya está funcionando de nuevo.
Gracias por sus comentarios.




problema

1